
<!DOCTYPE html>
<html lang="en">
<head>
    <script type="text/javascript">

        if (!window.console)
            console = { log: function () { } };
    </script>
    

<title>Measuring Water Activity for Product Quality</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
  <meta name="description" content="THE IMPORTANCE OF THE CONCEPT OF WATER ACTIVITY cannot be over- emphasized" />  <meta name="Title" content="Measuring Water Activity for Product Quality"/> 
    <link rel="shortcut icon" href="https://vertassets.blob.core.windows.net/sites/favicons/fole-favicon.ico" />
    

<!-- Google Analytics -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    var gaConfig = {
        'legacyCookieDomain': 'none',
        'allowLinker': true
    };

    ga('create', 'UA-13015922-13', 'auto', gaConfig);

    ga('require', 'linker');
    ga('linker:autoLink', ['cart.lifesciencetraininginstitute.com', 'www.lifesciencetraininginstitute.com']);

            ga('set', "dimension2", 'News');

    ga('send', 'pageview', '/doc/measuring-water-activity-for-product-quality-0001?atc~c=771+s=773+r=001+l=a&documenttype=News&hascompany=N&hasauthor=N');
</script>
<!-- End Google Analytics -->

    <link href="/wwwroot/css/lib.min.css?v=21417" rel="stylesheet"/>

    <link href="/wwwroot/css/accents/food.min.css?v=21417" rel="stylesheet"/>


    <!--[if lt IE 9]>
        <script src ="/wwwroot/js/ie/ie.min.js?v=21417"></script>

    <![endif]-->

    <script type="text/javascript">
        var __reCaptchaKey__ = '6LdfjxETAAAAAEb_mJxD7FshSvK-69pPWBAXflNR';
        var __vertVids = [];
    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <!--[if !IE 8]><!-->
    <script src="https://www.google.com/recaptcha/api.js?onload=myCallBack&render=explicit"></script><!--<![endif]-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
        // there is multiple captchas on sites pages 
        // this will interate from all of them and create a call back function
        var myCallBack = function () {
            var captchas = document.getElementsByClassName("g-recaptcha");
            for (var i = 0; i < captchas.length; i++) {
                grecaptcha.render(captchas[i], { 'sitekey': __reCaptchaKey__ });
            }
        };
    </script>
        <script>
            dataLayer = [];
        </script>


    
        <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a205ebe31a4050013671183&product=inline-share-buttons' async='async'></script>


    
    
    <link rel="alternate" type="application/rss+xml" title="Rss rssnews" href="/rssfeeds/rssnews" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="FoodOnline">
    <meta name="twitter:title" content="Measuring Water Activity for Product Quality">
    <meta name="twitter:description" content="THE IMPORTANCE OF THE CONCEPT OF WATER ACTIVITY cannot be over- emphasized">
<meta name="twitter:image:src">

</head>
<body class="">
    <!--[if IE 8]>
        <script type="text/javascript">
            document.getElementsByTagName('body')[0].className = 'ie-8';
        </script>
    <![endif]-->


    <script type="text/template" id="login-template">
    <% if(!userLoggedIn) { %>
    <a href="<%= signInUrl %>"><%= signInLinkText %></a> or
    <a href="<%= signUpUrl %>"><%= signUpLinkText %></a>
    <% } else { %>
    Welcome,
    <strong><%= userName %></strong> 
    (<a href="<%= profileUrl %>">Profile</a> |
    <a id="sign-out-link" href="<%= signOutUrl %>">Sign Out</a>)
    <% } %>
</script>


<script type="text/template" id="hello-bar-template">
    <div id="hellobar" class="<%= topClass %>">
        <span class="hello-bar-text"><%= text %></span>
        <span class="fancy-btn-inline-block">
            <a class="fancy-btn-default fancy-btn-variable" href="<%= url %>">
                <span class="fa <%= iconClass %> icon-white"></span> <%= buttonText %>
            </a>
        </span>
    </div>
    <div id="hellobar-pusher"></div>
</script>

    <div class="hellobar-container mobile-hide noprint"></div>

<div class="site-header">
    <div class="container">
        <div class="site-header-inner ir">
            <a href="/"><img alt="www.foodonline.com" src="https://vertassets.blob.core.windows.net/sites/logos/fol-e.png" border="0" /></a>
            <div class="right-hand-information">
                
                <div class="user-login-indicator noprint" data-action="/user/LoginInfo"></div>
            </div>
        </div>
    </div>
</div>
<div class="navbar navbar-default navbar-sites noprint" role="navigation">
    <div class="container">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navLinks" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <form action="/search" method="GET" class="navbar-right" role="search">
            <input type="text" name="keyword" id="keyword" maxlength="1000" /><a class="search-button" href="#"><span class="fa fa-search icon-white" title=""> </span></a>
        </form>
        <div class="collapse navbar-collapse" id="navLinks">

            <ul class="nav navbar-nav">
                    <li class="">        <a href="/" >Home</a>
</li>
                    <li class="dropdown">        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Inspection
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/solution/metal-contamination-food" >Metal Detection</a>
</li>
                <li class="">        <a href="/solution/food-weighing" >Checkweigh</a>
</li>
                <li class="">        <a href="/solution/x-ray-inspections" >X-Ray</a>
</li>
        </ul>
</li>
                    <li class="dropdown">        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Safety
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/solution/bacterial-detection" >Food Safety Testing</a>
</li>
                <li class="">        <a href="/solution/cleaning-food-safety" >Cleaning</a>
</li>
                <li class="">        <a href="/solution/food-safety-software" >Food Safety Software</a>
</li>
                <li class="">        <a href="/solution/fsma-fda-regulatory" >FSMA / FDA / Regulatory</a>
</li>
        </ul>
</li>
                    <li class="dropdown">        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Processing
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/solution/food-automation" >Food Automation</a>
</li>
                <li class="">        <a href="/solution/food-blending" >Food Blending</a>
</li>
                <li class="">        <a href="/solution/food-filling" >Food Filling</a>
</li>
                <li class="">        <a href="/solution/food-mixing" >Food Mixing</a>
</li>
                <li class="">        <a href="/solution/material-handling" >Material Handling</a>
</li>
        </ul>
</li>
                    <li class="dropdown">        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Packaging
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/solution/contract-food-packaging" >Contract Packaging</a>
</li>
                <li class="">        <a href="/solution/food-packaging-systems-equipment" >Food Packaging Equipment</a>
</li>
                <li class="">        <a href="/solution/food-packaging-inspection" >Packaging Inspection</a>
</li>
                <li class="">        <a href="/solution/primary-food-packaging" >Primary Packaging</a>
</li>
                <li class="">        <a href="/solution/secondary-food-packaging" >Secondary Packaging</a>
</li>
        </ul>
</li>
                    <li class="dropdown">        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Supply Chain
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/solution/cold-chain" >Cold Chain</a>
</li>
                <li class="">        <a href="/solution/sustainability" >Food Sustainability</a>
</li>
                <li class="">        <a href="/solution/food-traceability" >Food Traceability</a>
</li>
        </ul>
</li>
                    <li class="">        <a href="/resource/news" >News</a>
</li>
                    <li class="dropdown">        <a class="dropdown-toggle" data-toggle="dropdown">
            Events
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/eventscalendar/" >Events Calendar</a>
</li>
        </ul>
</li>
            </ul>
        </div>

    </div>
</div>




    
    

<div class="container-fluid top-ads noprint">
    <div class="top-ad-container mobile-hide">
        <div class="ad-white-canvas">
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-leaderboard', [728,90], '321f244a-3b1a-46c6-9e35-065dddd3a283').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="321f244a-3b1a-46c6-9e35-065dddd3a283" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("321f244a-3b1a-46c6-9e35-065dddd3a283"); });
    </script>
</div></div>
        <div class="ad-white-canvas earpiece">
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-earpiece', [230,90], '8f1fcd54-dc2f-46a0-b88e-cd877592c106').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="8f1fcd54-dc2f-46a0-b88e-cd877592c106" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("8f1fcd54-dc2f-46a0-b88e-cd877592c106"); });
    </script>
</div></div>
    </div>
    <div class="mobile-ad-container desktop-hide">
        
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-leaderboard', [320,50], '0a3c146f-f2eb-4cbc-a41b-a94a18208d12').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="0a3c146f-f2eb-4cbc-a41b-a94a18208d12" class="ad desktop-hide">
    <script>
        googletag.cmd.push(function () { googletag.display("0a3c146f-f2eb-4cbc-a41b-a94a18208d12"); });
    </script>
</div>
    </div>
</div>

    <div class="container main-container">
        

<div class="layout-two-column-row document-contents ">
    <div class="layout-two-column-main">
        <div id="document-top" class="document-type-header bottom-seperator clear">

	<input id="leadType" type="hidden" value="Article" />
	<input id="leadUserId" type="hidden" value="NA" />
	<input id="leadDocUrl" type="hidden" value="measuring-water-activity-for-product-quality-0001" />
	<input id="leadDocType" type="hidden" value="News" />

    <h4 class="doc-header inline">
            <span id="docType">News</span>
                 |   May 21, 1999    </h4>
    <div class="readeractionlinks mobile-hide noprint">
    <div><a href="/rssfeeds/rssnews"><i class="rss-icon reader-icon" title="RSS"></i></a></div>
    <div><a href="javascript:window.print();"><i class="print-icon reader-icon" title="Print"></i></a></div>
</div>

    <div id="shareThisTopBar">
        <div class="sharethis-inline-share-buttons"></div>
    </div>
</div>
<div>
    <h1 class="doc-header">Measuring Water Activity for Product Quality</h1>
    
</div>
<div class="body">
    
    
    <i>By: Anthony Fontana Jr. PhD, Decagon Devices</i>



<p>

<b>Table of Contents</b><br><a href="#micro">Microbial Growth</a><br><a href="#chemical">Chemical/Biochemical Reactivity</a><br><a href="#physical">Physical Properties</a><br><a href="#free">Free Water vs. Bound Water</a><br><a href="#chilled">Chilled Mirror Dewpoint Theory</a><br><a href="#speed">Speed and Accuracy</a><br><a href="#water">Water Activity - Accepted and Approved</a>

<p>





THE IMPORTANCE OF THE CONCEPT OF WATER ACTIVITY cannot be over- emphasized. Water activity is a measure of the energy status of the water in a system. More importantly, the usefulness of water activity in relation to microbial growth, chemical reactivity, and stability over water content has been shown. Click here to see Figure 1.

<p>

<a name="micro"><b>Microbial Growth</b><br>Water Activity is a critical factor that determines the shelf life of products. Water activity, not water content, determines the lower limit of available water for microbial growth. While temperature, pH, and several other factors can influence whether an organism will grow in a product and the rate at which it will grow, water activity is often the most important factor. The lowest aw at which the vast majority of spoilage bacteria will grow is about 0.90. The aw for molds and yeast growth is about 0.61 with the lower limit for growth of mycotoxigenic molds at 0.78 aw. 

<p>

<a href="#top"><small>Back to top</small></a>

<p>

<a name="chemical"><b>Chemical/Biochemical Reactivity</b><br>Water activity influences not only microbial spoilage but also chemical and enzymatic reactivity. Water may influence chemical reactivity in different ways. It may act as a solvent, reactant or change the mobility of the reactants by affecting the viscosity of the system. Water activity influences non-enzymatic browning, lipid oxidation, degradation of vitamins, enzymatic reactions, protein denaturation, starch gelatinization, and starch retrogradation. Click here to see Figure 1.</a>

 (see Figure 1).

<p>



<a href="#top"><small>Back to top</small></a>

<p>





<a name="physical"><b>Physical Properties</b><br>In addition to predicting the rates of various chemical and enzymatic reactions, water activity affects the textural properties of foods. Foods with high aw have a texture that is described as moist, juicy, tender and chewy. When the water activity of these products is lowered, undesirable textural attributes such as hardness, dryness, staleness, and toughness are observed. Low aw foods normally have texture attributes described as crisp and crunchy, while at higher aw the texture changes to soggy. Also, water activity affects the flow, caking and clumping properties of powders and granules. 

<p>

Water activity is an important parameter in controlling water migration of multicomponent products. Some foods contain components at different water activity levels, such as cream filled snack cakes or cereals with dried fruits. Undesirable textural changes are often the result of moisture migration in multicomponent foods. Moisture will migrate from the region of high aw to the region of lower aw, but the rate of migration depends on many factors. For example, moisture migrating from the higher aw dried fruit into the lower aw cereal causes the fruit to become hard and dry while the cereal becomes soggy.

<p>

<a href="#top"><small>Back to top</small></a>

<p>

<a name="free"><b>Free Water vs. Bound Water</b><br>Water activity instruments measure the energy status (sometimes referred to as free, unbound or active water) of the water present in a sample. A portion of the total water content present in sample is strongly bound to specific sites on the components in the sample. These sites may include the hydroxl groups of polysaccharides, the carbonyl and amino groups of proteins, and other polar sites. Water is held by hydrogen, ion-dipole, and other strong chemical bonds. Additionally, some water is less tightly bound, but is still not available (as in a solvent for water-soluble components). Many preservation processes attempt to eliminate spoilage by lowering the availability of water to microorganisms. Reducing the aw also minimizes other undesirable chemical changes occurring during storage. The processes used to reduce the aw include techniques like concentration, dehydration, humecants, freezing, and freeze drying. These techniques control spoilage by making water unavailable to microorganisms. Because water is present in varying energy states, analytical methods that attempt to measure total moisture in samples don't always agree. Water activity tells the real story.

<p>

<a href="#top"><small>Back to top</small></a>

<p>



<a name="chilled"><b>Chilled Mirror Dewpoint Theory</b><br>In a chilled mirror dewpoint system, water activity is measured by equilibrating the liquid phase water in the sample with the vapor phase water in the headspace of a closed chamber and measuring the relative humidity of the headspace. In the AquaLab, a sample is placed in a sample cup, which is sealed against a sensor block. Inside the sensor block is a fan, a dewpoint sensor, a temperature sensor, and an infrared thermometer. The dewpoint sensor measures the dewpoint temperature of the air, and the infrared thermometer measures the sample temperature. From these measurements the relative humidity of the headspace is computed as the ratio of dewpoint temperature saturation vapor pressure to saturation vapor pressure at the sample temperature. When the water activity of the sample and the relative humidity of the air are in equilibrium, the measurement of the headspace humidity gives the water activity of the sample. The purpose of the fan is to speed equilibrium and to control the boundary layer conductance of the dew point sensor.

<p>

<a href="#top"><small>Back to top</small></a>

<p>



<a name="speed"><b>Speed and Accuracy</b><br>The major advantages of the chilled mirror dewpoint method, which is a primary method approved by AOAC International, are speed and accuracy. Chilled mirror dewpoint is a primary approach to measurement of relative humidity based on fundamental thermodynamic principles. Since the measurement is based on temperature determination, chilled mirror instruments make accurate (&plusmn;0.003aw) measurements in less than 5 minutes. For some applications, fast readings allow manufacturers to perform at-line monitoring of a product's water activity. Processing changes can then be made during production. With AquaLab's chilled mirror technology, temperature control is unnecessary for most applications, but available if required. 

<p>

<a href="#top"><small>Back to top</small></a>

<p>



<img src="/common/0521cfwater.jpg" align="RIGHT"><a name="water"><b>Water Activity - Accepted and Approved</b><br>Water activity is an important property. It predicts stability with respect to microbial growth, rates of deteriorative reaction, and physical properties. The growing recognition of measuring water activity is illustrated by the U.S. Food and Drug Administration's incorporation of the water activity principle in defining safety regulations. The purpose of the regulations are to detail the specific requirements and practices to be followed by industry to assure that products produced under sanitary conditions and are pure, wholesome, and safe. In the past, measuring water activity was a frustrating experience. New instrument technologies, like AquaLab, have vastly improved speed, accuracy, and reliability of measurements.

<p>

All AquaLab features are packaged in a bench-top enclosure with an integral sensor drawer. Readings take only one step- simply close the sample drawer to initiate sensor chamber readings. User can quickly transfer aw data to a computer or printer via a serial RS232 interface cable. 

<p>

Features include:<br>&#149;Easy-to-clean one piece sensor<br>&#149;Standard RS232 output<br>&#149;LIMS communication capable<br>&#149;Selectable end-of-measurement alert<br>&#149;Push-button linear offset adjustment<br>&#149;Intelligent error messages<br>&#149;Continuous measurement capability

<p>

For more information: Anthony Fontana Jr. PhD, Applications Engineer, Decagon Devices, 950 NE Nelson Court, Pullman, Washington 99163. Tel: 509-332-2756. Fax: 509-332-5158.


</a></a></a></a></a></a>

</div>

 
 



	<div class="newsletter-signup-bait noprint">
<form action="/UserEmailOnly/CreateEmailOnlyWithCaptcha?referringlink=document-body-bait" class="form-horizontal" id="documentBodyBaitForm" method="post"><input name="__RequestVerificationToken" type="hidden" value="2nGz2eNDMJYj_bncnkIj0BOE_PK-xV_wfAqqM1TmbXWRohbbbdJOYawbmLqoS4qYWHOeSkn3AZpX_0OdGvVXSKvkMDdxFDdfF9pk1UNFgZ41" />		    <div class="top-text">Like what you are reading?</div>
		    <div>
		        <span class="bottom-text">Sign up for our free newsletter</span>
		        <input type="hidden" name="Source" value="EmailReg-DocumentBodyBait-FOL-E">
		        <input type="text" name="Email" data-val="true" data-val-required="Please enter a valid email address" class="valid">
		        <div style="padding-left: 15px;" class="help-inline field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></div>
		        <div class="row">
    <div class="col-sm-12">
        <label class="terms-checkbox">
            <input id="TermsPrivacyPolicy" name="TermsAndPrivacyPolicy.TermsPrivacyPolicy"  type="checkbox" value="true" data-val="true" data-val-brequired="You must accept the Terms And Conditions and the Privacy Statement.">
            <span>
                I agree to the <a href="/static/Legal" target="_blank">Terms</a>
                and <a href="/static/Privacy" target="_blank">Privacy Statement</a>.
            </span>
        </label>
        <div style="padding-left: 15px;" class="help-inline field-validation-error" data-valmsg-for="TermsAndPrivacyPolicy.TermsPrivacyPolicy" data-valmsg-replace="true"></div>
    </div>
</div>

                <div class="g-recaptcha" id="reCaptcha1"></div>
		        <button type="submit" class="btn btn-sites-primary" disabled>SIGN ME UP</button>
		    </div>
</form>	</div>
   



<script>
    (function () {
        var category = "Lead-Contact-Supplier";
        var userString = false ? "00000000-0000-0000-0000-000000000000" : "NA";
        var action = "News:" + userString;
        var label = "measuring-water-activity-for-product-quality-0001";
        var leadLink = document.getElementById("articleLeadLink");
        if (leadLink) {
            leadLink.onclick = function() {
                ga('send', 'event', category, action, label);
            };
        }
    })();
</script>
    </div>
    <div class="layout-two-column-secondary noprint">
        

	<div class="content-item">

<div class="content-bribe-with-image" style="display:none;">
    <div class="ajax-loader"><span></span></div>
    <fieldset>
        <legend>Newsletter Signup</legend>
            <div class="content-bribe-image">
                <img src="https://vertassets.blob.core.windows.net/sites/contentbribes/foodonline.png" alt="Newsletter Signup" />
            </div>
        <div class="content-bribe-copy">
<form action="/UserEmailOnly/CreateEmailOnlyWithCaptcha?referringlink=sidebar-widget" id="user-form" method="post">                <div></div>
                <div class="callout-copy"></div>
                <div>
                    <input type="hidden" name="Source" value="EmailReg-FOL-E" />
                    <input type="hidden" name="ContentBribeUrl" />
                    <input id="Email" name="Email" type="text" data-val="true" data-val-required="You must enter a valid email address." class="form-control" placeholder="Email" />
                    <div style="padding-left: 15px;" class="help-inline field-validation-error" data-valmsg-for="Email" data-valmsg-replace="true"></div>

                    <div class="row">
    <div class="col-sm-12">
        <label class="terms-checkbox">
            <input id="TermsPrivacyPolicy" name="TermsAndPrivacyPolicy.TermsPrivacyPolicy"  type="checkbox" value="true" data-val="true" data-val-brequired="You must accept the Terms And Conditions and the Privacy Statement.">
            <span>
                I agree to the <a href="/static/Legal" target="_blank">Terms</a>
                and <a href="/static/Privacy" target="_blank">Privacy Statement</a>.
            </span>
        </label>
        <div style="padding-left: 15px;" class="help-inline field-validation-error" data-valmsg-for="TermsAndPrivacyPolicy.TermsPrivacyPolicy" data-valmsg-replace="true"></div>
    </div>
</div>


                    <div class="g-recaptcha" id="reCaptcha1"></div>



                </div>
                <span class="fancy-btn-inline">
                    <button type="submit" name="save-modal" id="save-modal" class="content-bribe-button fancy-btn-variable">
                        <i><span class="fa fa-arrow-right icon-white" title=""> </span></i> SIGN ME UP
                    </button>
                </span>
</form>        </div>
    </fieldset>
</div>
	</div>
<div class="content-item bucket">
	<div class="similar-documents seperated-items" data-geturl="/service/SimilarDocuments?online=FOL-E&amp;docId=c649ace5-2827-11d3-b645-00c04f481017">
		<h2 class="header" style="display:none;"><span>YOU MAY ALSO LIKE...</span></h2>
		<div class="ajax-loader"><span></span></div>
		<ul class="no-bullets"></ul>
	</div>
</div>
	<div class="content-item">
		
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-medium-rectangle', [300,250], '62e6a564-3826-4f46-a0e2-e0fcad2eec80').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="62e6a564-3826-4f46-a0e2-e0fcad2eec80" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("62e6a564-3826-4f46-a0e2-e0fcad2eec80"); });
    </script>
</div>
		<table class="square-ads-container clearfix">
        <tr>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-square-button', [125,125], '50b93869-290e-4279-907f-53f698f94206').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="50b93869-290e-4279-907f-53f698f94206" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("50b93869-290e-4279-907f-53f698f94206"); });
    </script>
</div></td>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-square-button', [125,125], '9aace564-f2b3-4f29-8a5b-716a53197175').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="9aace564-f2b3-4f29-8a5b-716a53197175" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("9aace564-f2b3-4f29-8a5b-716a53197175"); });
    </script>
</div></td>
        </tr>
        <tr>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-square-button', [125,125], 'ced22753-a479-4079-8c73-d3413f1a9c77').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="ced22753-a479-4079-8c73-d3413f1a9c77" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("ced22753-a479-4079-8c73-d3413f1a9c77"); });
    </script>
</div></td>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-square-button', [125,125], 'bea514c3-63aa-45b3-b29a-9767050a51c0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="bea514c3-63aa-45b3-b29a-9767050a51c0" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("bea514c3-63aa-45b3-b29a-9767050a51c0"); });
    </script>
</div></td>
        </tr>
        <tr>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-square-button', [125,125], '78e78a96-562c-4683-aeb4-82985167f094').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="78e78a96-562c-4683-aeb4-82985167f094" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("78e78a96-562c-4683-aeb4-82985167f094"); });
    </script>
</div></td>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-square-button', [125,125], '81bf62ad-3be6-45bc-931c-02b2f0332cf8').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="81bf62ad-3be6-45bc-931c-02b2f0332cf8" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("81bf62ad-3be6-45bc-931c-02b2f0332cf8"); });
    </script>
</div></td>
        </tr>
</table>
	</div>
<div class="modal fade" id="company-modal">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3>Contact Details</h3>
            </div>
            <div class="modal-body">
                <form class="form-horizontal">
                    
                    	<div class="form-group">
		<label class="col-sm-4 control-label required">Address</label>
		<div class="col-sm-8" style="padding-top:5px;"> <br />  <br /> </div>
	</div>

                    	<div class="form-group">
		<label class="col-sm-4 control-label required">Phone</label>
		<div class="col-sm-8" style="padding-top:5px;"><br /></div>
	</div>

                    
                    <div class="form-group">
                        <label class=" col-sm-4 control-label required">&nbsp;</label>
                        <div class="col-sm-8" style="padding-top:5px;">
                            <a href="/ECommCenter">Company Profile</a> <br />
                            <a href="/lead/New?type=ContactRequest&amp;itemId=0">Email Us</a>
                        </div>
                    </div>                    
                </form>
            </div>
        </div>
    </div>
</div>

    </div>
</div>



    </div>
    
<div class="vert-footer-container noprint">
        <div class="footer footer-row-4">
                <div class="footer-column-4">
                        <ul class="no-bullets">
            <li>
                                <span>Advertise</span>
                    <ul class="no-bullets">
                            <li> <a href="/doc/media-kit-request-0002" >Request Media Kit</a> </li>
                            <li> <a href="/doc/food-online-ad-specifications-0001" >Ad Specifications</a> </li>
                    </ul>
            </li>
    </ul>

                </div>                <div class="footer-column-4">
                        <ul class="no-bullets">
            <li>
                                <span>Explore Food Online</span>
                    <ul class="no-bullets">
                            <li> <a href="http://www.foodonline.com/hub/bucket/recent-newsletters-food" >Food Online Newsletters</a> </li>
                            <li> <a href="http://www.foodonline.com/resource/news" >Latest Food News</a> </li>
                            <li> <a href="/doc/food-online-rss-feeds-0001" >RSS Feeds</a> </li>
                    </ul>
            </li>
    </ul>

                </div>                <div class="footer-column-4">
                        <ul class="no-bullets">
            <li>
                                <span>Beyond Food Online</span>
                    <ul class="no-bullets">
                            <li> <a href="https://twitter.com/foodonline"   target="_blank"    >Food Online Twitter</a> </li>
                            <li> <a href="https://www.linkedin.com/groups/food-online-7462046?home=&amp;gid=7462046&amp;trk=anet_ug_hm"   target="_blank"    >Food Online LinkedIn</a> </li>
                            <li> <a href="https://plus.google.com/102375824260123550474/posts"   target="_blank"    >Food Online Google+</a> </li>
                            <li> <a href="http://www.foodonline.com/user/new" >Sign Up For Our Free Weekly Newsletter</a> </li>
                    </ul>
            </li>
    </ul>

                </div>                <div class="footer-column-4">
                        <ul class="no-bullets">
            <li>
                                <span>About Us</span>
                    <ul class="no-bullets">
                            <li> <a href="/static/about" >Contact Food Online</a> </li>
                            <li> <a href="/doc/guest-expert-article-guidelines-0001" >Editorial Submission Guidelines</a> </li>
                    </ul>
            </li>
    </ul>

                </div>        </div>
            <div class="bottom-ads-container noprint">
            <div class="bottom-ad">
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-leaderboard', [728,90], '05e1a56f-574a-4bdd-9437-ec03b5b758a8').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="05e1a56f-574a-4bdd-9437-ec03b5b758a8" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("05e1a56f-574a-4bdd-9437-ec03b5b758a8"); });
    </script>
</div></div>
            <div class="bottom-ad earpiece">
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-earpiece', [230,90], 'd0ec2791-34b6-470f-b59b-ff4fa578603a').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="d0ec2791-34b6-470f-b59b-ff4fa578603a" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("d0ec2791-34b6-470f-b59b-ff4fa578603a"); });
    </script>
</div></div>

            <div class="mobile-ad-container">
                
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-leaderboard', [320,50], '378e2db6-bcea-444c-b5e0-86b0d4c99611').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="378e2db6-bcea-444c-b5e0-86b0d4c99611" class="ad desktop-hide">
    <script>
        googletag.cmd.push(function () { googletag.display("378e2db6-bcea-444c-b5e0-86b0d4c99611"); });
    </script>
</div>
            </div>
        </div>
        <div class="vert-copyright">
            <a href="/static/Copyright">Copyright</a> &copy; 1996-2019 <a href="http://www.vertmarkets.com">VertMarkets, Inc.</a> All Rights Reserved.  <a href="/static/Legal">Terms of Use</a>.  <a href="/static/Privacy">Privacy Statement</a>. <a href="/user-request">Subscriber Request Form</a>. 
        </div>
</div>




<div id="acceptCookiesNav" data-action="/Cookie/GetCookiePartial?cookieName=vm_accept_coockies"></div>


    <script src ="/wwwroot/js/core/core.min.js?v=21417"></script>

    <script src ="/wwwroot/js/cookies/cookies.min.js?v=21417"></script>

    

    


    
	<div id="newsletterSignUpModal" class="modal newsletterPopup fade" role="dialog">
		<div class="modal-dialog">
			<div class="modal-content">
<form action="/UserEmailOnly/CreateEmailOnly?referringlink=popup" class="form-inline" method="post">					<div class="modal-header">
						<a class="close pull-right" data-dismiss="modal">×</a>						
							<img src="https://vertassets.blob.core.windows.net/sites/contentbribes/Food-Newsletter-Subscription-Pop-Up-Final.png" alt="Sign Up Now" />
					</div>
					<div class="modal-body">
						<p>
							<input type="hidden" name="Source" value="PopUp-FOL-E"/>
                            <div class="form-group">
                                <input id="newsletterSignUpModalEmail" name="Email" type="email" class="form-control" placeholder="Enter your email" data-val-brequired="Required Field" required />
                                <span class="fancy-btn-nologo fancy-btn-inline"><a id="popup-signMeUp" href="#">Subscribe</a></span>
                                <div class="help-inline field-validation-error" data-valmsg-for="Email" data-valmsg-replace="true"></div>
                                <div class="row">
    <div class="col-sm-12">
        <label class="terms-checkbox">
            <input id="TermsPrivacyPolicy" name="TermsAndPrivacyPolicy.TermsPrivacyPolicy"  type="checkbox" value="true" data-val="true" data-val-brequired="You must accept the Terms And Conditions and the Privacy Statement.">
            <span>
                I agree to the <a href="/static/Legal" target="_blank">Terms</a>
                and <a href="/static/Privacy" target="_blank">Privacy Statement</a>.
            </span>
        </label>
        <div style="padding-left: 15px;" class="help-inline field-validation-error" data-valmsg-for="TermsAndPrivacyPolicy.TermsPrivacyPolicy" data-valmsg-replace="true"></div>
    </div>
</div>

                            </div>
						</p>
					</div>
</form>			</div>
		</div>
	</div>
    <input type="hidden" id="newsletterPopupEnabled" value="true" />
    <input type="hidden" id="newsletterPopupDelay" value="20000" />
    <input type="hidden" id="newsletterPopupDaysToSuppress" value="14" />


    <script src ="/wwwroot/js/doc/doc.min.js?v=21417"></script>



    <script type="text/javascript">
        Sites.Validation.initializeValidators();

        var gaModel = {
  "events": []
};
        Sites.Doc.fireGoogleAnalyticsEvents(gaModel);


            </script>

    <script>
        // google tag manager
        (function() {
            var isPaid = 'false';
            dataLayer.push({ isPaid: isPaid });
        })();

        // ga
        (function() {
            var label = false ? "LoggedIn" : "LoggedOut";
            var subscriberId = "";
            var userId = false ? "00000000-0000-0000-0000-000000000000" : "null";
            var userIdString = "userid=" + userId;
            var category = subscriberId ? "NewsletterVisitor" : "NonNewsletterVisitor";
            var action = subscriberId ? "subscriberid=" + subscriberId + ":" + userIdString : userIdString;
            ga('send', 'event', category, action, label);
        })();
    </script>



</body>
</html>
