
<!DOCTYPE html>
<html lang="en">
<head>
    <script type="text/javascript">

        if (!window.console)
            console = { log: function () { } };
    </script>
    

<title>DuPont Awards to Showcase Food Processing, Packaging Innovations</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
  <meta name="description" content="DuPont has issued the call for entries for the Thirteenth DuPont Awards" />  <meta name="Title" content="DuPont Awards to Showcase Food Processing, Packaging Innovations"/> 
    <link rel="shortcut icon" href="https://vertassets.blob.core.windows.net/sites/favicons/fole-favicon.ico" />
    

<!-- Google Analytics -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    var gaConfig = {
        'legacyCookieDomain': 'none',
        'allowLinker': true
    };

    ga('create', 'UA-13015922-13', 'auto', gaConfig);

    ga('require', 'linker');
    ga('linker:autoLink', ['cart.lifesciencetraininginstitute.com', 'www.lifesciencetraininginstitute.com']);

            ga('set', "dimension2", 'Article');

    ga('send', 'pageview', '/doc/dupont-awards-to-showcase-food-processing-pac-0001?atc~c=771+s=773+r=001+l=a&documenttype=Other&hascompany=N&hasauthor=N');
</script>
<!-- End Google Analytics -->

    <link href="/wwwroot/css/lib.min.css?v=27562" rel="stylesheet"/>

    <link href="/wwwroot/css/accents/food.min.css?v=27562" rel="stylesheet"/>


    <!--[if lt IE 9]>
        <script src ="/wwwroot/js/ie/ie.min.js?v=27562"></script>

    <![endif]-->

    <script type="text/javascript">
        var __reCaptchaKey__ = '6LdfjxETAAAAAEb_mJxD7FshSvK-69pPWBAXflNR';
        var __vertVids = [];

        var events = (function(){
            var topics = {};
            var hOP = topics.hasOwnProperty;

            return {
                subscribe: function(topic, listener) {
                    // Create the topic's object if not yet created
                    if(!hOP.call(topics, topic)) topics[topic] = [];

                    // Add the listener to queue
                    var index = topics[topic].push(listener) -1;

                    // Provide handle back for removal of topic
                    return {
                        remove: function() {
                            delete topics[topic][index];
                        }
                    };
                },
                publish: function(topic, info) {
                    // If the topic doesn't exist, or there's no listeners in queue, just leave
                    if(!hOP.call(topics, topic)) return;

                    // Cycle through topics queue, fire!
                    topics[topic].forEach(function(item) {
                        item(info != undefined ? info : {});
                    });
                }
            };
        })();
    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <!--[if !IE 8]><!-->
    <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit"></script><!--<![endif]-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
        // there is multiple captchas on sites pages 
        // this will interate from all of them and create a call back function
        var recaptchaCallback = function () {
            var captchas = document.getElementsByClassName("g-recaptcha");
            for (var i = 0; i < captchas.length; i++) {
                grecaptcha.render(captchas[i], { 'sitekey': __reCaptchaKey__ });
            }
            events.publish("recaptchaCallbackComplete");
        };
    </script>
        <script>
            dataLayer = [];
        </script>


    
        <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a205ebe31a4050013671183&product=inline-share-buttons' async='async'></script>


    
    
    <link rel="alternate" type="application/rss+xml" title="Rss rssnews" href="/rssfeeds/rssnews" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="FoodOnline">
    <meta name="twitter:title" content="DuPont Awards to Showcase Food Processing, Packaging Innovations">
    <meta name="twitter:description" content="DuPont has issued the call for entries for the Thirteenth DuPont Awards">
<meta name="twitter:image:src">

</head>
<body class="">
    <!--[if IE 8]>
        <script type="text/javascript">
            document.getElementsByTagName('body')[0].className = 'ie-8';
        </script>
    <![endif]-->


    <script type="text/template" id="login-template">
    <% if(!userLoggedIn) { %>
    <a href="<%= signInUrl %>"><%= signInLinkText %></a> or
    <a href="<%= signUpUrl %>"><%= signUpLinkText %></a>
    <% } else { %>
    Welcome,
    <strong><%= userName %></strong> 
    (<a href="<%= profileUrl %>">Profile</a> |
    <a id="sign-out-link" href="<%= signOutUrl %>">Sign Out</a>)
    <% } %>
</script>


<script type="text/template" id="hello-bar-template">
    <div id="hellobar" class="<%= topClass %>">
        <span class="hello-bar-text"><%= text %></span>
        <span class="fancy-btn-inline-block">
            <a class="fancy-btn-default fancy-btn-variable" href="<%= url %>">
                <span class="fa <%= iconClass %> icon-white"></span> <%= buttonText %>
            </a>
        </span>
    </div>
    <div id="hellobar-pusher"></div>
</script>

    <div class="hellobar-container mobile-hide noprint"></div>

<div class="site-header">
    <div class="container">
        <div class="site-header-inner ir">
            <a href="/"><img alt="www.foodonline.com" title="www.foodonline.com" src="https://vertassets.blob.core.windows.net/sites/logos/fol-e.png" border="0" /></a>
            <div class="right-hand-information">
                
                <div class="user-login-indicator noprint" data-action="/user/LoginInfo"></div>
            </div>
        </div>
    </div>
</div>
<div class="navbar navbar-default navbar-sites noprint" role="navigation">
    <div class="container">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navLinks" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <form action="/search" method="GET" class="navbar-right" role="search">
            <input type="text" name="keyword" id="keyword" maxlength="1000" /><a class="search-button" href="#"><span class="fa fa-search icon-white" title=""> </span></a>
        </form>
        <div class="collapse navbar-collapse" id="navLinks">

            <ul class="nav navbar-nav">
                    <li class="">        <a href="/" >Home</a>
</li>
                    <li class="dropdown">        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Inspection
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/solution/metal-contamination-food" >Metal Detection</a>
</li>
                <li class="">        <a href="/solution/food-weighing" >Checkweigh</a>
</li>
                <li class="">        <a href="/solution/x-ray-inspections" >X-Ray</a>
</li>
        </ul>
</li>
                    <li class="dropdown">        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Safety
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/solution/bacterial-detection" >Food Safety Testing</a>
</li>
                <li class="">        <a href="/solution/cleaning-food-safety" >Cleaning</a>
</li>
                <li class="">        <a href="/solution/food-safety-software" >Food Safety Software</a>
</li>
                <li class="">        <a href="/solution/fsma-fda-regulatory" >FSMA / FDA / Regulatory</a>
</li>
        </ul>
</li>
                    <li class="dropdown">        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Processing
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/solution/food-automation" >Food Automation</a>
</li>
                <li class="">        <a href="/solution/food-blending" >Food Blending</a>
</li>
                <li class="">        <a href="/solution/food-filling" >Food Filling</a>
</li>
                <li class="">        <a href="/solution/food-mixing" >Food Mixing</a>
</li>
                <li class="">        <a href="/solution/material-handling" >Material Handling</a>
</li>
        </ul>
</li>
                    <li class="dropdown">        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Packaging
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/solution/contract-food-packaging" >Contract Packaging</a>
</li>
                <li class="">        <a href="/solution/food-packaging-systems-equipment" >Food Packaging Equipment</a>
</li>
                <li class="">        <a href="/solution/food-packaging-inspection" >Packaging Inspection</a>
</li>
                <li class="">        <a href="/solution/primary-food-packaging" >Primary Packaging</a>
</li>
                <li class="">        <a href="/solution/secondary-food-packaging" >Secondary Packaging</a>
</li>
        </ul>
</li>
                    <li class="dropdown">        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Supply Chain
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/solution/cold-chain" >Cold Chain</a>
</li>
                <li class="">        <a href="/solution/sustainability" >Food Sustainability</a>
</li>
                <li class="">        <a href="/solution/food-traceability" >Food Traceability</a>
</li>
        </ul>
</li>
                    <li class="">        <a href="/resource/news" >News</a>
</li>
                    <li class="dropdown">        <a class="dropdown-toggle" data-toggle="dropdown">
            Events
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/eventscalendar/" >Events Calendar</a>
</li>
        </ul>
</li>
            </ul>
        </div>

    </div>
</div>




    
    

<div class="container-fluid top-ads noprint">
    <div class="top-ad-container mobile-hide">
        <div class="ad-white-canvas">
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-leaderboard', [728,90], 'f936c134-0d8f-4b21-b149-7af4c86cdc44').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="f936c134-0d8f-4b21-b149-7af4c86cdc44" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("f936c134-0d8f-4b21-b149-7af4c86cdc44"); });
    </script>
</div></div>
        <div class="ad-white-canvas earpiece">
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-earpiece', [230,90], 'bf83f897-6df9-4724-9ba1-ebf26ba23d24').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="bf83f897-6df9-4724-9ba1-ebf26ba23d24" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("bf83f897-6df9-4724-9ba1-ebf26ba23d24"); });
    </script>
</div></div>
    </div>
    <div class="mobile-ad-container desktop-hide">
        
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-leaderboard', [320,50], 'dd300134-f8ec-47c5-b0f2-c98d38ec8714').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="dd300134-f8ec-47c5-b0f2-c98d38ec8714" class="ad desktop-hide">
    <script>
        googletag.cmd.push(function () { googletag.display("dd300134-f8ec-47c5-b0f2-c98d38ec8714"); });
    </script>
</div>
    </div>
</div>

    <div class="container main-container">
        

<div class="layout-two-column-row document-contents ">
    <div class="layout-two-column-main">
        <div id="document-top" class="document-type-header bottom-seperator clear">

	<input id="leadType" type="hidden" value="Article" />
	<input id="leadUserId" type="hidden" value="NA" />
	<input id="leadDocUrl" type="hidden" value="dupont-awards-to-showcase-food-processing-pac-0001" />
	<input id="leadDocType" type="hidden" value="Other" />

    <h4 class="doc-header inline">
            &nbsp;             <input id="docType" type="hidden" value="Article" />
    </h4>
    <div class="readeractionlinks mobile-hide noprint">
    <div><a href="/rssfeeds/rssnews"><i class="rss-icon reader-icon" title="RSS"></i></a></div>
    <div><a href="javascript:window.print();"><i class="print-icon reader-icon" title="Print"></i></a></div>
</div>

    <div id="shareThisTopBar">
        <div class="sharethis-inline-share-buttons"></div>
    </div>
</div>
<div>
    <h1 class="doc-header">DuPont Awards to Showcase Food Processing, Packaging Innovations</h1>
    
</div>
<div class="body">
    
    
    <p>
DuPont has issued the call for entries for the Thirteenth DuPont Awards for Innovation in Food Processing and Packaging, to be presented in February 2000 in Orlando, FL. The deadline for entries is September 30, 1999.



<p>
The competition is sponsored jointly by DuPont, the National Food Processors Association of Washington, D.C., and Campden & Chorleywood Food Research Association of Gloucestershire, England, and includes food and non-food categories. The prestigious Diamond Award is given to the most significant new packaging development.



<p>
Food category entries should include innovations in food processing or packaging. Non-food entries may include medical, cosmetic, industrial or other non-food-related packaging. Environmental benefits such as source reduction and recyclability will be considered in both categories.



<p>
Entries will be judged by an international, independent panel of experts from the food processing and packaging industries, equipment suppliers, environmentalists, trade organizations and the trade press. Judges will consider innovations that offer breadth of application for today and the future, significant industry and consumer impact and a strong degree of innovation.



<p>
Winners of past DuPont Awards include food processors, primary material manufacturers, machinery suppliers, package designers and retailers.



<p>
For more information or to receive an entry form: <b>DuPont Packaging</b>, Tel: 302-655-5667 or 302-992-6681.








</div>

 
 



   



<script>
    (function () {
        var category = "Lead-Contact-Supplier";
        var userString = false ? "00000000-0000-0000-0000-000000000000" : "NA";
        var action = "Other:" + userString;
        var label = "dupont-awards-to-showcase-food-processing-pac-0001";
        var leadLink = document.getElementById("articleLeadLink");
        if (leadLink) {
            leadLink.onclick = function() {
                ga('send', 'event', category, action, label);
            };
        }
    })();
</script>
    </div>
    <div class="layout-two-column-secondary noprint">
        

	<div class="content-item">

<div class="content-bribe-with-image" style="display:none;">
    <div class="ajax-loader"><span></span></div>
    <fieldset>
        <legend>Newsletter Signup</legend>
            <div class="content-bribe-image">
                <img src="https://vertassets.blob.core.windows.net/sites/contentbribes/foodonline.png" alt="Newsletter Signup" title="Newsletter Signup" />
            </div>
        <div class="content-bribe-copy">
<form action="/UserEmailOnly/CreateEmailOnlyWithCaptcha?referringlink=sidebar-widget" id="user-form" method="post">                <div></div>
                <div class="callout-copy"></div>
                <div>
                    <input type="hidden" name="Source" value="EmailReg-FOL-E" />
                    <input type="hidden" name="ContentBribeUrl" />
                    <input id="Email" name="Email" type="text" data-val="true" data-val-required="You must enter a valid email address." class="form-control" placeholder="Email" />
                    <div style="padding-left: 15px;" class="help-inline field-validation-error" data-valmsg-for="Email" data-valmsg-replace="true"></div>

                    <div class="row">
    <div class="col-sm-12">
        <label class="terms-checkbox">
            <input id="TermsPrivacyPolicy" name="TermsAndPrivacyPolicy.TermsPrivacyPolicy"  type="checkbox" value="true" data-val="true" data-val-brequired="You must accept the Terms And Conditions and the Privacy Statement.">
            <span>
                I agree to the <a href="/static/Legal" target="_blank">Terms</a>
                and <a href="/static/Privacy" target="_blank">Privacy Statement</a>.
            </span>
        </label>
        <div style="padding-left: 15px;" class="help-inline field-validation-error" data-valmsg-for="TermsAndPrivacyPolicy.TermsPrivacyPolicy" data-valmsg-replace="true"></div>
    </div>
</div>


                    <div class="g-recaptcha" id="reCaptcha1"></div>



                </div>
                <span class="fancy-btn-inline">
                    <button type="submit" name="save-modal" id="save-modal" class="content-bribe-button fancy-btn-variable">
                        <i><span class="fa fa-arrow-right icon-white" title=""> </span></i> SIGN ME UP
                    </button>
                </span>
</form>        </div>
    </fieldset>
</div>
	</div>
<div class="content-item bucket">
	<div class="similar-documents seperated-items" data-geturl="/service/SimilarDocuments?online=FOL-E&amp;docId=2492f6ae-2832-11d3-b645-00c04f481017">
		<h2 class="header" style="display:none;"><span>YOU MAY ALSO LIKE...</span></h2>
		<div class="ajax-loader"><span></span></div>
		<ul class="no-bullets"></ul>
	</div>
</div>
	<div class="content-item">
		
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-medium-rectangle', [300,250], 'cbf2db8a-c815-4ac5-9036-f43b37946f2d').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="cbf2db8a-c815-4ac5-9036-f43b37946f2d" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("cbf2db8a-c815-4ac5-9036-f43b37946f2d"); });
    </script>
</div>
		<table class="square-ads-container clearfix">
        <tr>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-square-button', [125,125], 'd2c44f44-d71b-48ed-be0c-298305c6d347').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="d2c44f44-d71b-48ed-be0c-298305c6d347" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("d2c44f44-d71b-48ed-be0c-298305c6d347"); });
    </script>
</div></td>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-square-button', [125,125], 'ce449872-1338-45d4-83fa-20c6dba5eb9f').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="ce449872-1338-45d4-83fa-20c6dba5eb9f" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("ce449872-1338-45d4-83fa-20c6dba5eb9f"); });
    </script>
</div></td>
        </tr>
        <tr>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-square-button', [125,125], '8829027f-fcd3-460c-a4ad-af2d57cc3577').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="8829027f-fcd3-460c-a4ad-af2d57cc3577" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("8829027f-fcd3-460c-a4ad-af2d57cc3577"); });
    </script>
</div></td>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-square-button', [125,125], 'c5b0230c-213c-4a21-bcf1-ca70a48198b5').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="c5b0230c-213c-4a21-bcf1-ca70a48198b5" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("c5b0230c-213c-4a21-bcf1-ca70a48198b5"); });
    </script>
</div></td>
        </tr>
        <tr>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-square-button', [125,125], 'c6fe2f1c-b831-4f34-a7c8-ecf1c5a90ccd').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="c6fe2f1c-b831-4f34-a7c8-ecf1c5a90ccd" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("c6fe2f1c-b831-4f34-a7c8-ecf1c5a90ccd"); });
    </script>
</div></td>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-square-button', [125,125], '0b0b6c3a-f199-4b61-b747-f2f3135693af').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="0b0b6c3a-f199-4b61-b747-f2f3135693af" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("0b0b6c3a-f199-4b61-b747-f2f3135693af"); });
    </script>
</div></td>
        </tr>
</table>
	</div>
<div class="modal fade" id="company-modal">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3>Contact Details</h3>
            </div>
            <div class="modal-body">
                <form class="form-horizontal">
                    
                    	<div class="form-group">
		<label class="col-sm-4 control-label required">Address</label>
		<div class="col-sm-8" style="padding-top:5px;"> <br />  <br /> </div>
	</div>

                    	<div class="form-group">
		<label class="col-sm-4 control-label required">Phone</label>
		<div class="col-sm-8" style="padding-top:5px;"><br /></div>
	</div>

                    
                    <div class="form-group">
                        <label class=" col-sm-4 control-label required">&nbsp;</label>
                        <div class="col-sm-8" style="padding-top:5px;">
                            <a href="/ECommCenter">Company Profile</a> <br />
                            <a href="/lead/New?type=ContactRequest&amp;itemId=0">Email Us</a>
                        </div>
                    </div>                    
                </form>
            </div>
        </div>
    </div>
</div>

    </div>
</div>



    </div>
    
<div class="vert-footer-container noprint">
        <div class="footer footer-row-4">
                <div class="footer-column-4">
                        <ul class="no-bullets">
            <li>
                                <span>Advertise</span>
                    <ul class="no-bullets">
                            <li> <a href="/doc/media-kit-request-0002" >Request Media Kit</a> </li>
                            <li> <a href="/doc/food-online-ad-specifications-0001" >Ad Specifications</a> </li>
                    </ul>
            </li>
    </ul>

                </div>                <div class="footer-column-4">
                        <ul class="no-bullets">
            <li>
                                <span>Explore Food Online</span>
                    <ul class="no-bullets">
                            <li> <a href="http://www.foodonline.com/hub/bucket/recent-newsletters-food" >Food Online Newsletters</a> </li>
                            <li> <a href="http://www.foodonline.com/resource/news" >Latest Food News</a> </li>
                            <li> <a href="/doc/food-online-rss-feeds-0001" >RSS Feeds</a> </li>
                    </ul>
            </li>
    </ul>

                </div>                <div class="footer-column-4">
                        <ul class="no-bullets">
            <li>
                                <span>Beyond Food Online</span>
                    <ul class="no-bullets">
                            <li> <a href="https://twitter.com/foodonline"   target="_blank"    >Food Online Twitter</a> </li>
                            <li> <a href="https://www.linkedin.com/groups/food-online-7462046?home=&amp;gid=7462046&amp;trk=anet_ug_hm"   target="_blank"    >Food Online LinkedIn</a> </li>
                            <li> <a href="http://www.foodonline.com/user/new" >Sign Up For Our Free Weekly Newsletter</a> </li>
                    </ul>
            </li>
    </ul>

                </div>                <div class="footer-column-4">
                        <ul class="no-bullets">
            <li>
                                <span>Learn More</span>
                    <ul class="no-bullets">
                            <li> <a href="https://www.foodonline.com/solution/about-food-online" >About Us</a> </li>
                            <li> <a href="https://www.foodonline.com/solution/contact-food-online" >Contact Us</a> </li>
                            <li> <a href="/doc/guest-expert-article-guidelines-0001" >Editorial Submission Guidelines</a> </li>
                    </ul>
            </li>
    </ul>

                </div>        </div>
            <div class="bottom-ads-container noprint">
            <div class="bottom-ad">
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-leaderboard', [728,90], 'a94f8eb6-1458-484e-afa6-0db759f05038').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="a94f8eb6-1458-484e-afa6-0db759f05038" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("a94f8eb6-1458-484e-afa6-0db759f05038"); });
    </script>
</div></div>
            <div class="bottom-ad earpiece">
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-earpiece', [230,90], '47fcaaae-16f7-4ea8-8a23-cb2e0ff2b47c').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="47fcaaae-16f7-4ea8-8a23-cb2e0ff2b47c" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("47fcaaae-16f7-4ea8-8a23-cb2e0ff2b47c"); });
    </script>
</div></div>

            <div class="mobile-ad-container">
                
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/foodonline/fol-e-leaderboard', [320,50], '9d232648-d6c2-4469-b402-d40a7fe84ffa').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="9d232648-d6c2-4469-b402-d40a7fe84ffa" class="ad desktop-hide">
    <script>
        googletag.cmd.push(function () { googletag.display("9d232648-d6c2-4469-b402-d40a7fe84ffa"); });
    </script>
</div>
            </div>
        </div>
        <div class="vert-copyright">
            <a href="/static/Copyright">Copyright</a> &copy; 1996-2019 <a href="http://www.vertmarkets.com">VertMarkets, Inc.</a> All Rights Reserved.  <a href="/static/Legal">Terms of Use</a>.  <a href="/static/Privacy">Privacy Statement</a>. <a href="/user-request">Subscriber Request Form</a>. 
        </div>
</div>




<div id="acceptCookiesNav" data-action="/Cookie/GetCookiePartial?cookieName=vm_accept_coockies"></div>


    <script src ="/wwwroot/js/core/core.min.js?v=27562"></script>

    <script src ="/wwwroot/js/cookies/cookies.min.js?v=27562"></script>

    

    


    



    <script src ="/wwwroot/js/doc/doc.min.js?v=27562"></script>

    


    <script type="text/javascript">
        Sites.Validation.initializeValidators();

        var gaModel = {
  "events": []
};
        Sites.Doc.fireGoogleAnalyticsEvents(gaModel);

            </script>

    <script>
        // google tag manager
        (function() {
            var isPaid = 'false';
            dataLayer.push({ isPaid: isPaid });
        })();

        // ga
        (function() {
            var label = false ? "LoggedIn" : "LoggedOut";
            var subscriberId = "";
            var userId = false ? "00000000-0000-0000-0000-000000000000" : "null";
            var userIdString = "userid=" + userId;
            var category = subscriberId ? "NewsletterVisitor" : "NonNewsletterVisitor";
            var action = subscriberId ? "subscriberid=" + subscriberId + ":" + userIdString : userIdString;
            ga('send', 'event', category, action, label);
        })();
    </script>



</body>
</html>
