

<!DOCTYPE html>
<html lang="en">
<head>
    <script type="text/javascript">

        if (!window.console)
            console = { log: function () { } };
    </script>
    

<title>municipal,industrial,water,wastewater,treatment,environment,consultant,engineer,engineering,oxygen</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
  <meta name="description" content="Royce designs and manufactures sludge blanket level detectors/controllers; dissolved oxygenanalyzer/controllers; total suspended solids..." />  <meta name="Title" content="municipal,industrial,water,wastewater,treatment,environment,consultant,engineer,engineering,oxygen"/> 
    <link rel="shortcut icon" href="https://vertassets.blob.core.windows.net/sites/favicons/fole-favicon.ico" />
    

<!-- Google Analytics -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    var gaConfig = {
        'legacyCookieDomain': 'none',
        'allowLinker': true
    };

    ga('create', 'UA-13015922-13', 'auto', gaConfig);

    ga('require', 'linker');
    ga('linker:autoLink', ['cart.lifesciencetraininginstitute.com', 'www.lifesciencetraininginstitute.com']);

        ga('set', "CompanyId", '733');
            ga('set', "DocumentType", 'Company Profile');

    ga('send', 'pageview', '/doc/municipalindustrialwaterwastewatertreatmenten-0002?atc~c=771+s=773+r=001+l=a?documenttype=CompanyProfile&hascompany=Y&companyid=733&hasauthor=N');
</script>
<!-- End Google Analytics -->

    <link href="/wwwroot/css/lib.min.css?v=26289" rel="stylesheet"/>

    <link href="/wwwroot/css/accents/food.min.css?v=26289" rel="stylesheet"/>


    <!--[if lt IE 9]>
        <script src ="/wwwroot/js/ie/ie.min.js?v=26289"></script>

    <![endif]-->


    <script type="text/javascript">
        var OA_zones = {
  "1575": 1575,
  "105": 105,
  "102": 102,
  "814": 814,
  "104": 104,
  "745": 745
};
        var __reCaptchaKey__ = '6LdfjxETAAAAAEb_mJxD7FshSvK-69pPWBAXflNR';
        var __vertVids = [];
    </script>
    
    <script type="text/javascript">
        var pageZones = {
  "377": 377,
  "532": 532,
  "674": 674,
  "603": 603,
  "379": 379,
  "378": 378,
  "squarebutton1_1": 1487,
  "squarebutton1_2": 1487,
  "squarebutton1_3": 1487,
  "squarebutton1_4": 1487,
  "squarebutton1_5": 1487,
  "squarebutton1_6": 1487
};
        for (var ad in pageZones) {
            OA_zones[ad] = pageZones[ad];
        }
    </script>


    <script type="text/javascript" src="https://ads.vertmarkets.com/ads/delivery/spcjs.php?id=23&block=1"></script>
    <!--[if !IE 8]><!-->
    <script src="https://www.google.com/recaptcha/api.js?onload=myCallBack&render=explicit"></script><!--<![endif]-->
    <!--[if IE 8]><script src="https://www.google.com/recaptcha/api.js?fallback=true&onload=myCallBack&render=explicit"></script><![endif]-->
    <script type="text/javascript">
        var myCallBack = function () {
            // if there is no captcha on the page we will skip sending the request to validate it.
            // or we will get console error can not find captcha by id
            if ($("#reCaptcha1").length == 0) return;
            // Renders the HTML element with id 'example1' as a reCAPTCHA widget.
            // The id of the reCAPTCHA widget is assigned to 'widgetId1'.
            grecaptcha.render('reCaptcha1',
                {
                    'sitekey': __reCaptchaKey__,
                    'theme': 'light'
                });
        };
    </script>


        <script>
            dataLayer = [];
        </script>


    

    
    <link rel="alternate" type="application/rss+xml" title="Rss rssnews" href="/rssfeeds/rssnews" />
        <script type="text/javascript">
            var page_type = 'Company Profile';
        </script>
        <!-- Start Visual Website Optimizer Asynchronous Code -->
        <script type='text/javascript'>
            var _vwo_code = (function () {
                var account_id = 48224,
                    settings_tolerance = 2000,
                    library_tolerance = 2500,
                    use_existing_jquery = false,
                    // DO NOT EDIT BELOW THIS LINE
                    f = false, d = document; return { use_existing_jquery: function () { return use_existing_jquery; }, library_tolerance: function () { return library_tolerance; }, finish: function () { if (!f) { f = true; var a = d.getElementById('_vis_opt_path_hides'); if (a) a.parentNode.removeChild(a); } }, finished: function () { return f; }, load: function (a) { var b = d.createElement('script'); b.src = a; b.type = 'text/javascript'; b.innerText; b.onerror = function () { _vwo_code.finish(); }; d.getElementsByTagName('head')[0].appendChild(b); }, init: function () { settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance); this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random()); var a = d.createElement('style'), b = 'body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}', h = d.getElementsByTagName('head')[0]; a.setAttribute('id', '_vis_opt_path_hides'); a.setAttribute('type', 'text/css'); if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b)); h.appendChild(a); return settings_timer; } };
            }()); _vwo_settings_timer = _vwo_code.init();
        </script>
        <!-- End Visual Website Optimizer Asynchronous Code -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="FoodOnline">
    <meta name="twitter:title" content="municipal,industrial,water,wastewater,treatment,environment,consultant,engineer,engineering,oxygen">
    <meta name="twitter:description" content="Leading,manufacturer,and,supplier,of,turbidimeters,probes,controllers,sensors,transducers,detectors,solids,level,sludge,blanket">
        <meta name="twitter:image:src" content="http://vertassets.blob.core.windows.net/image/121098f0/121098f0-41ef-11d3-924d-00c04f481017/royce.gif">


</head>
<body class="">
    <!--[if IE 8]>
        <script type="text/javascript">
            document.getElementsByTagName('body')[0].className = 'ie-8';
        </script>
    <![endif]-->


    <script type="text/template" id="login-template">
    <% if(!userLoggedIn) { %>
    <a href="<%= signInUrl %>">Sign in</a> or
    <a href="<%= signUpUrl %>">Sign-up</a>
    <% } else { %>
    Welcome,
    <strong><%= userName %></strong> 
    (<a href="<%= profileUrl %>">Profile</a> |
    <a id="sign-out-link" href="<%= signOutUrl %>">Sign Out</a>)
    <%   if(cartHasItems) { %>
    <span class="fancy-btn-inline-block">
        <a class="go-to-store" href="/store">
            <span class="fa fa-shopping-cart icon-black"></span>
        </a>
    </span>
    <%   } %>
    <% } %>
</script>


<script type="text/template" id="hello-bar-template">
    <div id="hellobar" class="<%= topClass %>">
        <span class="hello-bar-text"><%= text %></span>
        <span class="fancy-btn-inline-block">
            <a class="fancy-btn-default fancy-btn-variable" href="<%= url %>">
                <span class="fa <%= iconClass %> icon-white"></span> <%= buttonText %>
            </a>
        </span>
    </div>
    <div id="hellobar-pusher"></div>
</script>

    <div class="hellobar-container mobile-hide noprint"></div>

    <div class="site-header container">
    <div class="site-header-inner ir">
        <a href="/"><img alt="www.foodonline.com" src="https://vertassets.blob.core.windows.net/sites/logos/fol-e.png" border="0" /></a>
        <div class="right-hand-information">
            
            <div class="user-login-indicator noprint" data-action="/user/LoginInfo"></div>
        </div>
    </div>
</div>
<div class="navbar navbar-default navbar-sites noprint" role="navigation">
    <div class="container">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navLinks" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <form action="/search" method="GET" class="navbar-right" role="search">
            <input type="text" name="keyword" id="keyword" maxlength="1000" /><a class="search-button" href="#"><span class="fa fa-search icon-white" title=""> </span></a>
        </form>
        <div class="collapse navbar-collapse" id="navLinks">

            <ul class="nav navbar-nav">
                    <li class="">        <a href="/" >Home</a>
</li>
                    <li class="dropdown">        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Inspection
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/solution/metal-contamination-food" >Metal Detection</a>
</li>
                <li class="">        <a href="/solution/food-weighing" >Checkweigh</a>
</li>
                <li class="">        <a href="/solution/x-ray-inspections" >X-Ray</a>
</li>
        </ul>
</li>
                    <li class="dropdown">        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Safety
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/solution/bacterial-detection" >Food Safety Testing</a>
</li>
                <li class="">        <a href="/solution/cleaning-food-safety" >Cleaning</a>
</li>
                <li class="">        <a href="/solution/food-safety-software" >Food Safety Software</a>
</li>
                <li class="">        <a href="/solution/fsma-fda-regulatory" >FSMA / FDA / Regulatory</a>
</li>
        </ul>
</li>
                    <li class="dropdown">        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Processing
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/solution/food-automation" >Food Automation</a>
</li>
                <li class="">        <a href="/solution/food-blending" >Food Blending</a>
</li>
                <li class="">        <a href="/solution/food-filling" >Food Filling</a>
</li>
                <li class="">        <a href="/solution/food-mixing" >Food Mixing</a>
</li>
                <li class="">        <a href="/solution/material-handling" >Material Handling</a>
</li>
        </ul>
</li>
                    <li class="dropdown">        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Packaging
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/solution/contract-food-packaging" >Contract Packaging</a>
</li>
                <li class="">        <a href="/solution/food-packaging-systems-equipment" >Food Packaging Equipment</a>
</li>
                <li class="">        <a href="/solution/food-packaging-inspection" >Packaging Inspection</a>
</li>
                <li class="">        <a href="/solution/primary-food-packaging" >Primary Packaging</a>
</li>
                <li class="">        <a href="/solution/secondary-food-packaging" >Secondary Packaging</a>
</li>
        </ul>
</li>
                    <li class="dropdown">        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Supply Chain
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/solution/cold-chain" >Cold Chain</a>
</li>
                <li class="">        <a href="/solution/sustainability" >Food Sustainability</a>
</li>
                <li class="">        <a href="/solution/food-traceability" >Food Traceability</a>
</li>
        </ul>
</li>
                    <li class="">        <a href="/resource/news" >News</a>
</li>
                    <li class="dropdown">        <a class="dropdown-toggle" data-toggle="dropdown">
            Events
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/eventscalendar/" >Events Calendar</a>
</li>
        </ul>
</li>
            </ul>
        </div>

    </div>
</div>





    
    

    <div class="container-fluid top-ads noprint">
        <div class="top-ad-container mobile-hide">
            <div class="ad-white-canvas">
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '745';
        OA_show(nZoneId);
    </script>
</div></div>
            <div class="ad-white-canvas earpiece">
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '1575';
        OA_show(nZoneId);
    </script>
</div></div>
        </div>
        <div class="mobile-ad-container desktop-hide">
            
        </div>
    </div>    

    <div class="container main-container">
        <div class="layout-two-column-row document-contents ">
    <div class="layout-two-column-main">
<div id="document-top" class="document-type-header bottom-seperator clear">

	<input id="leadType" type="hidden" value="Article" />
	<input id="leadUserId" type="hidden" value="NA" />
	<input id="leadDocUrl" type="hidden" value="municipalindustrialwaterwastewatertreatmenten-0002" />
	<input id="leadDocType" type="hidden" value="Company Profile" />

    <h4 class="doc-header inline">
            <span id="docType">Company Profile</span>
                 |   January 1, 1996    </h4>
    <div class="readeractionlinks mobile-hide noprint">
    <div><a href="/rssfeeds/rssnews"><i class="rss-icon reader-icon" title="RSS"></i></a></div>
    <div><a href="javascript:window.print();"><i class="print-icon reader-icon" title="Print"></i></a></div>
</div>

    <div id="shareThisTopBar">
        <div class="sharethis-inline-share-buttons"></div>
    </div>
</div>
<div>
    <h1 class="doc-header">municipal,industrial,water,wastewater,treatment,environment,consultant,engineer,engineering,oxygen</h1>
    Source: ITT Analytics
</div>
<div class="body">
            <p></p>


<div class="pull-right primary-img-container">
	<a href="https://vertassets.blob.core.windows.net/image/121098f0/121098f0-41ef-11d3-924d-00c04f481017/royce.gif"><img src="https://vertassets.blob.core.windows.net/image/121098f0/121098f0-41ef-11d3-924d-00c04f481017/159_106-royce.gif" alt="municipal,industrial,water,wastewater,treatment,environment,consultant,engineer,engineering,oxygen" class=""/></a>
</div>
    
    Royce designs and manufactures sludge blanket level detectors/controllers; dissolved oxygen
analyzer/controllers; total suspended solids analyzer/controllers as well as pH/ORP instruments and
electrodes.<p><b>Trade Shows</b><p> SPRING MEETING<br>
Apr. 23-24, 2001 <br>
AWWA Spring Meeting<br>
Apr. 24-27, 2001<br>
NWMCIA 2001 Show<br>
Apr. 25-26, 2001<br> 
Arizona Water Pollution Conference<br>
May. 02-03, 2001<br> 
CPECN/ISA<br>
May. 16, 2001<br> 
NYRWA 22nd Annual Technical Conference<br>
May. 20-23, 2001 <br>
ISA 2001 EXPO<br>
May. 29-30, 2001<br> 
Sweden ICA 2001 (Water Control & Automation)<br>
Jun. 03-07, 2001<br> 
AWWA Conference In June<br>
Jun. 17-20, 2001  























</div>

 
 



   

<div class="mobile-hide">
    
</div>
<div class="mobile-ad-container">
    
</div>
<table class="tileads noprint">
    <tbody>
        <tr>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '377';
        OA_show(nZoneId);
    </script>
</div></td>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '378';
        OA_show(nZoneId);
    </script>
</div></td>
        </tr>
        <tr>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '379';
        OA_show(nZoneId);
    </script>
</div></td>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '532';
        OA_show(nZoneId);
    </script>
</div></td>
        </tr>
        <tr>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '603';
        OA_show(nZoneId);
    </script>
</div></td>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '674';
        OA_show(nZoneId);
    </script>
</div></td>
        </tr>        
        <tr><td colspan="2">
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '105';
        OA_show(nZoneId);
    </script>
</div> </td></tr>       
    </tbody>
</table>

<script>
    (function () {
        var category = "Lead-Contact-Supplier";
        var userString = false ? "00000000-0000-0000-0000-000000000000" : "NA";
        var action = "Company Profile:" + userString;
        var label = "municipalindustrialwaterwastewatertreatmenten-0002";
        var leadLink = document.getElementById("articleLeadLink");
        if (leadLink) {
            leadLink.onclick = function() {
                ga('send', 'event', category, action, label);
            };
        }
    })();
</script>    </div>
    <div class="layout-two-column-secondary noprint">
        

	<div class="content-item">
	</div>

<div class="content-item bucket">
	<div class="similar-documents seperated-items" data-geturl="/service/SimilarDocuments?docId=541dd5be-41e0-11d3-924d-00c04f481017">
		<h2 class="header" style="display:none;"><span>YOU MAY ALSO LIKE...</span></h2>
		<div class="ajax-loader"><span></span></div>
		<ul class="no-bullets"></ul>
	</div>
</div>
	<div class="content-item ad-container">
		
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '814';
        OA_show(nZoneId);
    </script>
</div>
		<table class="square-ads-container clearfix">
    <tr>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_1';
        OA_show(nZoneId);
    </script>
</div></td>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_2';
        OA_show(nZoneId);
    </script>
</div></td>
        
    </tr>
    <tr>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_3';
        OA_show(nZoneId);
    </script>
</div></td>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_4';
        OA_show(nZoneId);
    </script>
</div></td>
    </tr>
    <tr>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_5';
        OA_show(nZoneId);
    </script>
</div></td>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_6';
        OA_show(nZoneId);
    </script>
</div></td>
    </tr>
</table>


	</div>
<div class="modal fade" id="company-modal">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3>Contact Details</h3>
            </div>
            <div class="modal-body">
                <form class="form-horizontal">
                    	<div class="form-group">
		<label class="col-sm-4 control-label required">Company Name</label>
		<div class="col-sm-8" style="padding-top:5px;">ITT Analytics</div>
	</div>

                    	<div class="form-group">
		<label class="col-sm-4 control-label required">Address</label>
		<div class="col-sm-8" style="padding-top:5px;">600 Unicorn Park Drive <br /> Woburn, MA 01801 <br /> US</div>
	</div>

                    	<div class="form-group">
		<label class="col-sm-4 control-label required">Phone</label>
		<div class="col-sm-8" style="padding-top:5px;">800-347-3505<br /></div>
	</div>

                    	<div class="form-group">
		<label class="col-sm-4 control-label required">Contact</label>
		<div class="col-sm-8" style="padding-top:5px;">Mark Vuksan</div>
	</div>

                    <div class="form-group">
                        <label class=" col-sm-4 control-label required">&nbsp;</label>
                        <div class="col-sm-8" style="padding-top:5px;">
                            <a href="/ecommcenter/royce">Company Profile</a> <br />
                            <a href="/lead/New?type=ContactRequest&amp;itemId=733">Email Us</a>
                        </div>
                    </div>                    
                </form>
            </div>
        </div>
    </div>
</div>

    </div>
</div>



	
    </div>
    
    <div class="vert-footer-container noprint">
		<div class="footer footer-row-4">
				<div class="footer-column-4">
						<ul class="no-bullets">
			<li>
								<span>Advertise</span>

					<ul class="no-bullets">
							<li> <a href="/doc/media-kit-request-0002" >Request Media Kit</a> </li>
							<li> <a href="/doc/food-online-ad-specifications-0001" >Ad Specifications</a> </li>
					</ul>
			</li>
	</ul>

				</div>
				<div class="footer-column-4">
						<ul class="no-bullets">
			<li>
								<span>Explore Food Online</span>

					<ul class="no-bullets">
							<li> <a href="http://www.foodonline.com/hub/bucket/recent-newsletters-food" >Food Online Newsletters</a> </li>
							<li> <a href="http://www.foodonline.com/resource/news" >Latest Food News</a> </li>
							<li> <a href="/doc/food-online-rss-feeds-0001" >RSS Feeds</a> </li>
					</ul>
			</li>
	</ul>

				</div>
				<div class="footer-column-4">
						<ul class="no-bullets">
			<li>
								<span>Beyond Food Online</span>

					<ul class="no-bullets">
							<li> <a href="https://twitter.com/foodonline"   target="_blank"   >Food Online Twitter</a> </li>
							<li> <a href="https://www.linkedin.com/groups/food-online-7462046?home=&amp;gid=7462046&amp;trk=anet_ug_hm"   target="_blank"   >Food Online LinkedIn</a> </li>
							<li> <a href="https://plus.google.com/102375824260123550474/posts"   target="_blank"   >Food Online Google+</a> </li>
							<li> <a href="http://www.foodonline.com/user/new" >Sign Up For Our Free Weekly Newsletter</a> </li>
					</ul>
			</li>
	</ul>

				</div>
				<div class="footer-column-4">
						<ul class="no-bullets">
			<li>
								<span>About Us</span>

					<ul class="no-bullets">
							<li> <a href="/static/about" >Contact Food Online</a> </li>
							<li> <a href="/doc/guest-expert-article-guidelines-0001" >Editorial Submission Guidelines</a> </li>
					</ul>
			</li>
	</ul>

				</div>
		</div>
			<div class="ad-footer-container">
			<div class="ad-footer-white-canvas">
				
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '102';
        OA_show(nZoneId);
    </script>
</div><br />
			</div>
		</div>
		<div class="bottom-ads-container noprint">
			<div class="bottom-ad">
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '745';
        OA_show(nZoneId);
    </script>
</div></div>
			<div class="bottom-ad earpiece">
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '1575';
        OA_show(nZoneId);
    </script>
</div></div>

			<div class="mobile-ad-container">
				
			</div>
		</div>
	<div class="vert-copyright">
		<a href="/static/Copyright">Copyright</a> &copy; 1996-2017 <a href="http://www.vertmarkets.com">VertMarkets, Inc.</a> All Rights Reserved.  <a href="/static/Legal">Terms of Use</a>.  <a href="/static/Privacy">Privacy Statement</a>.
	</div>
</div>




    <script src ="/wwwroot/js/core/core.min.js?v=26289"></script>

    

    


    


    <script src ="/wwwroot/js/doc/doc.min.js?v=26289"></script>



    <script type="text/javascript">
        Sites.Validation.initializeValidators();

        var gaModel = {
  "events": []
};
        Sites.Doc.fireGoogleAnalyticsEvents(gaModel);

                

            </script>
    <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a205ebe31a4050013671183&product=inline-share-buttons' async='async'></script>

    <script>

        // google tag manager
        (function() {
            var isPaid = 'false';
            dataLayer.push({ isPaid: isPaid });
        })();

        // ga
        (function() {
            var label = false ? "LoggedIn" : "LoggedOut";
            var subscriberId = "";
            var userId = false ? "00000000-0000-0000-0000-000000000000" : "null";
            var userIdString = "userid=" + userId;
            var category = subscriberId ? "NewsletterVisitor" : "NonNewsletterVisitor";
            var action = subscriberId ? "subscriberid=" + subscriberId + ":" + userIdString : userIdString;
            ga('send', 'event', category, action, label);
        })();
    </script>


</body>
</html>