

<!DOCTYPE html>
<html lang="en">
<head>
    <script type="text/javascript">

        if (!window.console)
            console = {log: function() {}};
    </script>
    

<title>Fisher-Rosemount's New DeltaV Inspect Adapts Easily to Configuration Changes</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
  <meta name="description" content="Fisher-Rosemount has announced the release of DeltaV Inspect" />  <meta name="Title" content="Fisher-Rosemount&#39;s New DeltaV Inspect Adapts Easily to Configuration Changes"/> 
    <link rel="shortcut icon" href="https://vertassets.blob.core.windows.net/sites/favicons/fole-favicon.ico" />
    

<!-- Google Analytics -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    var gaConfig = {
        'legacyCookieDomain': 'none',
        'allowLinker': true
    };

    ga('create', 'UA-13015922-13', 'auto', gaConfig);

    ga('require', 'linker');
    ga('linker:autoLink', ['cart.lifesciencetraininginstitute.com', 'www.lifesciencetraininginstitute.com']);

        ga('set', "CompanyId", '346130');
            ga('set', "DocumentType", 'Article');

    ga('send', 'pageview', '/doc/fisher-rosemounts-new-deltav-inspect-adapts-e-0001?atc~c=771+s=773+r=001+l=a?documenttype=Other&hascompany=Y&companyid=346130&hasauthor=N');
</script>
<!-- End Google Analytics -->

	<link href="/wwwroot/css/lib.min.css?v=27755" rel="stylesheet"/>

    <link href="/wwwroot/css/accents/food.min.css?v=27755" rel="stylesheet"/>


    <!--[if lt IE 9]>
        <script src ="/wwwroot/js/ie/ie.min.js?v=27755"></script>

    <![endif]-->


    <script type="text/javascript">
        var OA_zones = {"1575":1575,"105":105,"102":102,"814":814,"104":104,"745":745};
        var __vertVids = [];
    </script>
    
    <script type="text/javascript">
        var pageZones = {"377":377,"532":532,"674":674,"603":603,"379":379,"378":378,"squarebutton1_1":1487,"squarebutton1_2":1487,"squarebutton1_3":1487,"squarebutton1_4":1487,"squarebutton1_5":1487,"squarebutton1_6":1487};
        for (var ad in pageZones) {
            OA_zones[ad] = pageZones[ad];
        }
    </script>

    <script type="text/javascript" src="https://ads.vertmarkets.com/ads/delivery/spcjs.php?id=23&block=1"></script>
	<script src="https://www.google.com/recaptcha/api.js" async defer></script>

    

    
    <link rel="alternate" type="application/rss+xml" title="Rss rssnews" href="/rssfeeds/rssnews" />
        <script type="text/javascript">
            var page_type = 'Article';
        </script>
        <!-- Start Visual Website Optimizer Asynchronous Code -->
        <script type='text/javascript'>
            var _vwo_code=(function(){
                var account_id=48224,
                    settings_tolerance=2000,
                    library_tolerance=2500,
                    use_existing_jquery=false,
                    // DO NOT EDIT BELOW THIS LINE
                    f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
        </script>
        <!-- End Visual Website Optimizer Asynchronous Code -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="FoodOnline">
    <meta name="twitter:title" content="Fisher-Rosemount&#39;s New DeltaV Inspect Adapts Easily to Configuration Changes">
    <meta name="twitter:description" content="Fisher-Rosemount has announced the release of DeltaV Inspect">
        <meta name="twitter:image:src"> 

	

</head>
<body class="">
    <!--[if IE 8]>
        <script type="text/javascript">
            document.getElementsByTagName('body')[0].className = 'ie-8';
        </script>
    <![endif]-->

    <script type="text/template" id="login-template">
    <% if(!userLoggedIn) { %>
    <a href="<%= signInUrl %>">Sign in</a> or
    <a href="<%= signUpUrl %>">Sign-up</a>
    <% } else { %>
    Welcome,
    <strong><%= userName %></strong> 
    (<a href="<%= profileUrl %>">Profile</a> |
    <a id="sign-out-link" href="<%= signOutUrl %>">Sign Out</a>)
    <% } %>
</script>


<script type="text/template" id="hello-bar-template">
    <div id="hellobar" class="<%= topClass %>">
        <span class="hello-bar-text"><%= text %></span>
        <span class="fancy-btn-inline-block">
            <a class="fancy-btn-default fancy-btn-variable" href="<%= url %>">
                <span class="fa <%= iconClass %> icon-white"></span> <%= buttonText %>
            </a>
        </span>
    </div>
    <div id="hellobar-pusher"></div>
</script>

    <div class="hellobar-container mobile-hide noprint"></div>

    <div class="site-header container">
    <div class="site-header-inner ir">
        <a href="/"><img alt="www.foodonline.com" src="https://vertassets.blob.core.windows.net/sites/logos/fol-e.png" border="0" /></a>
        <div class="right-hand-information">
            
            <div class="user-login-indicator noprint" data-action="/user/LoginInfo"></div>
        </div>
    </div>
</div>
<div class="navbar navbar-default navbar-sites noprint" role="navigation">
    <div class="container">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navLinks" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <form action="/search" method="GET" class="navbar-right" role="search">
            <input type="text" name="keyword" id="keyword" maxlength="1000" /><a class="search-button" href="#"><span class="fa fa-search icon-white" title=""> </span></a>
        </form>
        <div class="collapse navbar-collapse" id="navLinks">

            <ul class="nav navbar-nav">
                    <li class="">        <a href="/" >Home</a>
</li>
                    <li class="dropdown">        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Inspection
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/solution/metal-contamination-food" >Metal Contamination</a>
</li>
                <li class="">        <a href="/solution/food-weighing" >Weighing</a>
</li>
                <li class="">        <a href="/solution/x-ray-inspections" >X-Ray Inspection</a>
</li>
        </ul>
</li>
                    <li class="dropdown">        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Safety
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/solution/bacterial-detection" >Food Safety Testing</a>
</li>
                <li class="">        <a href="/solution/cleaning-food-safety" >Cleaning</a>
</li>
                <li class="">        <a href="/solution/food-safety-software" >Food Safety Software</a>
</li>
                <li class="">        <a href="/solution/fsma-fda-regulatory" >FSMA / FDA / Regulatory</a>
</li>
        </ul>
</li>
                    <li class="dropdown">        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Processing
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/solution/food-automation" >Food Automation</a>
</li>
                <li class="">        <a href="/solution/food-blending" >Food Blending</a>
</li>
                <li class="">        <a href="/solution/food-filling" >Food Filling</a>
</li>
                <li class="">        <a href="/solution/food-mixing" >Food Mixing</a>
</li>
                <li class="">        <a href="/solution/material-handling" >Material Handling</a>
</li>
        </ul>
</li>
                    <li class="dropdown">        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Packaging
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/solution/contract-food-packaging" >Contract Packaging</a>
</li>
                <li class="">        <a href="/solution/food-packaging-systems-equipment" >Food Packaging Equipment</a>
</li>
                <li class="">        <a href="/solution/food-packaging-inspection" >Packaging Inspection</a>
</li>
                <li class="">        <a href="/solution/primary-food-packaging" >Primary Packaging</a>
</li>
                <li class="">        <a href="/solution/secondary-food-packaging" >Secondary Packaging</a>
</li>
        </ul>
</li>
                    <li class="dropdown">        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Supply Chain
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/solution/cold-chain" >Cold Chain</a>
</li>
                <li class="">        <a href="/solution/sustainability" >Food Sustainability</a>
</li>
                <li class="">        <a href="/solution/food-traceability" >Food Traceability</a>
</li>
        </ul>
</li>
                    <li class="">        <a href="/resource/news" >News</a>
</li>
                    <li class="dropdown">        <a class="dropdown-toggle" data-toggle="dropdown">
            Events
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/eventscalendar/" >Events Calendar</a>
</li>
                <li class="">        <a href="/solution/process-expo" >PROCESS EXPO</a>
</li>
        </ul>
</li>
            </ul>
        </div>

    </div>
</div>





    
    

    <div class="container-fluid top-ads noprint">
        <div class="top-ad-container mobile-hide">
            <div class="ad-white-canvas">
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '745';
        OA_show(nZoneId);
    </script>
</div></div>
            <div class="ad-white-canvas earpiece">
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '1575';
        OA_show(nZoneId);
    </script>
</div></div>
        </div>
        <div class="mobile-ad-container desktop-hide">
            
        </div>
    </div>    

    <div class="container main-container">
                <div class="layout-two-column-row document-contents ">
    <div class="layout-two-column-main">
<div id="document-top" class="document-type-header bottom-seperator clear">

	<input id="leadType" type="hidden" value="Article" />
	<input id="leadUserId" type="hidden" value="NA" />
	<input id="leadDocUrl" type="hidden" value="fisher-rosemounts-new-deltav-inspect-adapts-e-0001" />
	<input id="leadDocType" type="hidden" value="Other" />

    <h4 class="doc-header inline">
            &nbsp;     </h4>
    <div class="readeractionlinks mobile-hide noprint">
    <div><a href="/rssfeeds/rssnews"><i class="rss-icon reader-icon" title="RSS"></i></a></div>
    <div><a href="javascript:window.print();"><i class="print-icon reader-icon" title="Print"></i></a></div>
</div>

    <div id="shareThisTopBar" class="pull-right">
        <span class="st_facebook_large"></span>
    <span class="st_twitter_large" st_via="FoodOnline"></span>
<span class="st_linkedin_large"></span>
<span class="st_googleplus_large"></span>
<span class="st_email_large"></span>
    </div>
</div>
<div>
    <h1 class="doc-header">Fisher-Rosemount's New DeltaV Inspect Adapts Easily to Configuration Changes</h1>
    
</div>
<div class="body">
	
	
	Fisher Rosemount Systems, Inc.-Rosemount has announced the release of DeltaV Inspect, an advanced process monitoring system that identifies under-performing loops. The system, which is the latest addition to the company's advanced control products line, continuously monitors and records the performance of analog and discrete measurement devices, control valve actuators and control loops. 



<p>
Capable of interfacing with both fieldbus and conventional field devices, DeltaV Inspect takes advantage of the FOUNDATION fieldbus function block architecture used by the DeltaV system. Using a patent pending architecture, intelligence is distributed within DeltaV and PlantWeb fieldbus devices. 



<p>
DeltaV Inspect is standard with every DeltaV system and can be used with zero configuration effort. As new measurements, actuators and control loops are added or modified, the system automatically adapts to account for these changes.



<p>
"DeltaV Inspect virtually eliminates the need for a plant to depend on outside experts or tools to identify control, measurement or actuator problems," said Jim Hoffmaster, president of <%=company%>. 



<p>
DeltaV Inspect automatically detects abnormal operating conditions that increase process variability. Conditions continuously examined include the percent time an input measurement is limited or has bad or uncertain status. For control loops, performance is determined based on standard deviation calculations. These calculations are performed as an integral part of DeltaV and fieldbus function block execution.



<p>
Based on these calculations, the percent deviation from best possible control is reported as a variability index. These indicators of abnormal operation and control performance are used to highlight the measurements, actuators or control loops that require attention. 



<p>
<%=company%> is a member of the Fisher-Rosemount group of companies. Fisher-Rosemount is part of Emerson Electric Co. 



<p>
For more information contact <%=company%>, 8301 Cameron Rd., Austin, TX 78754. Tel; 512-835-2190; Fax: 512-832-3443. 






</div>

 
 



   

<div class="mobile-hide">
    
</div>
<div class="mobile-ad-container">
    
</div>
<table class="tileads noprint">
    <tbody>
        <tr>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '377';
        OA_show(nZoneId);
    </script>
</div></td>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '378';
        OA_show(nZoneId);
    </script>
</div></td>
        </tr>
        <tr>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '379';
        OA_show(nZoneId);
    </script>
</div></td>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '532';
        OA_show(nZoneId);
    </script>
</div></td>
        </tr>
        <tr>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '603';
        OA_show(nZoneId);
    </script>
</div></td>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '674';
        OA_show(nZoneId);
    </script>
</div></td>
        </tr>        
        <tr><td colspan="2">
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '105';
        OA_show(nZoneId);
    </script>
</div> </td></tr>       
    </tbody>
</table>    

<script>
    (function () {
        var category = "Lead-Contact-Supplier";
        var userString = false ? "00000000-0000-0000-0000-000000000000" : "NA";
        var action = "Other:" + userString;
        var label = "fisher-rosemounts-new-deltav-inspect-adapts-e-0001";
        var leadLink = document.getElementById("articleLeadLink");
        if (leadLink) {
            leadLink.onclick = function() {
                ga('send', 'event', category, action, label);
            };
        }
    })();
</script>    </div>
    <div class="layout-two-column-secondary noprint">
        

	<div class="content-item">

<div class="content-bribe-with-image" style="display:none;">
    <div class="ajax-loader"><span></span></div>
    <fieldset>
        <legend></legend>
            <div class="content-bribe-image">
                <img src="https://vertassets.blob.core.windows.net/sites/contentbribes/foodonline.png" alt="Newsletter Signup"/>
            </div>
	    <div class="content-bribe-copy">
<form action="/UserEmailOnly/CreateEmailOnlyWithCaptcha?referringlink=sidebar-widget" method="post">				<div></div>
				<div class="callout-copy"></div>
				<div>
					<input type="hidden" name="Source" value="EmailReg-FOL-E" />
					<input type="hidden" name="ContentBribeUrl" />
					<input id="Email" name="Email" type="text" class="form-control" placeholder="Email"/>
					<div class="g-recaptcha" data-sitekey="6LdfjxETAAAAAEb_mJxD7FshSvK-69pPWBAXflNR"></div>


					<span class="fancy-btn-inline"><a class="content-bribe-button fancy-btn-variable" href="#"><i><span class="fa fa-arrow-right icon-white" title=""> </span></i> SIGN ME UP</a></span>
				</div>
</form>	    </div>
    </fieldset>	
</div>	</div>

<div class="content-item bucket">
	<div class="similar-documents seperated-items" data-geturl="/service/SimilarDocuments?docId=be9be733-283a-11d3-b645-00c04f481017">
		<h2 class="header" style="display:none;"><span>YOU MAY ALSO LIKE...</span></h2>
		<div class="ajax-loader"><span></span></div>
		<ul class="no-bullets"></ul>
	</div>
</div>
	<div class="content-item ad-container">
		
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '814';
        OA_show(nZoneId);
    </script>
</div>
		<table class="square-ads-container clearfix">
    <tr>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_1';
        OA_show(nZoneId);
    </script>
</div></td>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_2';
        OA_show(nZoneId);
    </script>
</div></td>
        
    </tr>
    <tr>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_3';
        OA_show(nZoneId);
    </script>
</div></td>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_4';
        OA_show(nZoneId);
    </script>
</div></td>
    </tr>
    <tr>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_5';
        OA_show(nZoneId);
    </script>
</div></td>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_6';
        OA_show(nZoneId);
    </script>
</div></td>
    </tr>
</table>


	</div>
<div class="modal fade" id="company-modal">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3>Contact Details</h3>
            </div>
            <div class="modal-body">
                <form class="form-horizontal">
                    
                    	<div class="form-group">
		<label class="col-sm-4 control-label required">Address</label>
		<div class="col-sm-8" style="padding-top:5px;"> <br />  <br /> </div>
	</div>

                    	<div class="form-group">
		<label class="col-sm-4 control-label required">Phone</label>
		<div class="col-sm-8" style="padding-top:5px;"><br /></div>
	</div>

                    
                    <div class="form-group">
                        <label class=" col-sm-4 control-label required">&nbsp;</label>
                        <div class="col-sm-8" style="padding-top:5px;">
                            <a href="/ECommCenter">Company Profile</a> <br />
                            <a href="/lead/New?type=ContactRequest&amp;itemId=346130">Email Us</a>
                        </div>
                    </div>                    
                </form>
            </div>
        </div>
    </div>
</div>

    </div>
</div>


    
	
    </div>
    
    <div class="vert-footer-container noprint">
		<div class="footer footer-row-4">
				<div class="footer-column-4">
						<ul class="no-bullets">
			<li>
								<span>Advertise</span>

					<ul class="no-bullets">
							<li> <a href="/doc/media-kit-request-0002" >Request Media Kit</a> </li>
							<li> <a href="/doc/food-online-ad-specifications-0001" >Ad Specifications</a> </li>
					</ul>
			</li>
	</ul>

				</div>
				<div class="footer-column-4">
						<ul class="no-bullets">
			<li>
								<span>Explore Food Online</span>

					<ul class="no-bullets">
							<li> <a href="http://www.foodonline.com/hub/bucket/recent-newsletters-food" >Food Online Newsletters</a> </li>
							<li> <a href="http://www.foodonline.com/resource/news" >Latest Food News</a> </li>
							<li> <a href="/doc/food-online-rss-feeds-0001" >RSS Feeds</a> </li>
					</ul>
			</li>
	</ul>

				</div>
				<div class="footer-column-4">
						<ul class="no-bullets">
			<li>
								<span>Beyond Food Online</span>

					<ul class="no-bullets">
							<li> <a href="https://twitter.com/foodonline"   target="_blank"   >Food Online Twitter</a> </li>
							<li> <a href="https://www.linkedin.com/groups/food-online-7462046?home=&amp;gid=7462046&amp;trk=anet_ug_hm"   target="_blank"   >Food Online LinkedIn</a> </li>
							<li> <a href="https://plus.google.com/102375824260123550474/posts"   target="_blank"   >Food Online Google+</a> </li>
							<li> <a href="http://www.foodonline.com/user/new" >Sign Up For Our Free Weekly Newsletter</a> </li>
					</ul>
			</li>
	</ul>

				</div>
				<div class="footer-column-4">
						<ul class="no-bullets">
			<li>
								<span>About Us</span>

					<ul class="no-bullets">
							<li> <a href="/static/about" >Contact Food Online</a> </li>
							<li> <a href="/solution/be-a-food-online-contributor" >Contributor Guidelines</a> </li>
					</ul>
			</li>
	</ul>

				</div>
		</div>
			<div class="ad-footer-container">
			<div class="ad-footer-white-canvas">
				
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '102';
        OA_show(nZoneId);
    </script>
</div><br />
			</div>
		</div>
		<div class="bottom-ads-container noprint">
			<div class="bottom-ad">
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '745';
        OA_show(nZoneId);
    </script>
</div></div>
			<div class="bottom-ad earpiece">
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '1575';
        OA_show(nZoneId);
    </script>
</div></div>

			<div class="mobile-ad-container">
				
			</div>
		</div>
	<div class="vert-copyright">
		<a href="/static/Copyright">Copyright</a> &copy; 1996-2017 <a href="http://www.vertmarkets.com">VertMarkets, Inc.</a> All Rights Reserved.  <a href="/static/Legal">Terms of Use</a>.  <a href="/static/Privacy">Privacy Statement</a>.
	</div>
</div>




    <script src ="/wwwroot/js/core/core.min.js?v=27755"></script>

    

    


    <script src ="/wwwroot/js/doc/doc.min.js?v=27755"></script>


    <script type="text/javascript">
        Sites.Validation.initializeValidators();

        var gaModel = {
  "events": []
};
        Sites.Doc.fireGoogleAnalyticsEvents(gaModel);

                    </script>
    <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">
        stLight.options({
            publisher: 'f971a22c-235d-49df-a6c7-6c9fd99339b0',
            title: 'Fisher-Rosemount\&#39;s New DeltaV Inspect Adapts Easily to Configuration Changes)',
            doNotCopy: true
        });
    </script>

    <script>
        (function() {
            var label = false ? "LoggedIn" : "LoggedOut";
            var subscriberId = "";
            var userId = false ? "00000000-0000-0000-0000-000000000000" : "null";
            var userIdString = "userid=" + userId;
            var category = subscriberId ? "NewsletterVisitor" : "NonNewsletterVisitor";
            var action = subscriberId ? "subscriberid=" + subscriberId + ":" + userIdString : userIdString;
            ga('send', 'event', category, action, label);
        })();
    </script>
    

</body>
</html>